Sobald eine Anmeldung am Windows- oder FLOWFACT-Konto durchgeführt wird, erscheint folgende Meldung:
FLOWFACT
Benutzerkürzel '%gesuchter_flowfact_benutzer%' wurde im Pfad '%pfad_zu_flowfact%' nicht gefunden. Automatische Anmeldung ist nicht möglich.
Ursache:
Wenn der Windows-Benutzername nicht dem Flowfact-Benutzernamen entspricht, kommt es zu der oben genannten Fehlermeldung, wenn in Flowfact das autologin (flowfact.ini - autologin=1 oder *=2) aktiviert ist.
Lösung:
Flowfact-Benutzernamen an den Windows-Benutzernamen angleichen. Die korrekte Schreibweise kann direkt aus der Fehlermeldung übernommen werden, da sie in der Fehlermeldung in Hochkommata angezeigt wird.